instruction

Шаг 1. Скачайте программу SWF Viewer и запустите фаил swf_viewer.exe

Ссылка для скачивания: http://www.photoshop-master.ru/swf_viewer.zip

Шаг 2. Установите по умолчанию русский язык если Вас не устраивает английский.

Шаг 3. Выберите на своем компьюете фаил с уроком, который хотите просмотреть.

Шаг 4. Установите масштаб в 100%, чтобы изображение было без потерь в качестве.

Шаг 5. Смотрите ролик и когда нужно нажимайте на паузу, а затем снова запускайте.

С уважением, Евгений Попов.